CentOS系统服务器安装的宝塔环境,composer安装依赖提示当前服务器php版本为7.0,安装的依赖需要7.1以上先删除rm -f /usr/bin/php再将版本改成7.2ln -sf /www/server/php/72/bin/php /usr/bin/php

- 阅读全文 -